Fixes

  • 2017-01-05 - [Bug] Updated the PHPMailer library in connection with the vulnerability issue described at https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2016-10045 #BUG-4383 (Maxim Kuznetsov) #Core